[RESOLVED] Fehler beim ersten Login

Options
Ernst Buchner
Ernst Buchner EN Basic Posts: 5 New Here
edited January 2023 in Ask the Community

Hallo,

ich habe mich neu angemeldet bei Meister Task und das Profil eingerichtet. Beim Start der APP sehe ich aber nur 3 Icons am Rand mit den jeweiligen Tools Task, Mind,...

Im Hauptfenster sehe ich nur eine Grafik. Direkten Support gibt es wohl nicht, daher die Frage an die Community: Wo ist mein Fehler.....

Tagged:

Best Answer

  • Andrew Lapidus
    Andrew Lapidus Admin, MeisterLobster, EN Business Posts: 1,012 Community Admin
    Answer ✓
    Options

    Hi @Ernst Buchner und @egge93 - Wir haben gerade einen Fix implementiert, der den Fehler hoffentlich behebt - wenn ihr die Seite aktualisiert, solltet ihr euch jetzt normal einloggen können. Könnt ihr bestätigen, dass dies der Fall ist?

    Beste Grüße,

    Andrew

Answers

  • Andrew Lapidus
    Andrew Lapidus Admin, MeisterLobster, EN Business Posts: 1,012 Community Admin
    Options

    Hallo Ernst, danke, dass du dich meldest. Das klingt, als hättest du einen Fehler entdeckt. Tut mir leid, das ist natürlich frustrierenden, wenn man sich beim ersten einloggen mit so einen bug herumschlagen muss. Könntest du einen Screenshot der eingefrorenen Seite posten? Dann kann unser Team den Fehler genauer anschauen.

    Beste Grüße,

    Andrew

  • egge93
    egge93 EN Basic Posts: 3 Beginner
    edited December 2022
    Options

    Wir haben hier dasselbe Problem das sieht hier so aus !

  • Andrew Lapidus
    Andrew Lapidus Admin, MeisterLobster, EN Business Posts: 1,012 Community Admin
    Options

    Danke für den Screenshot, @egge93! Ich werde mir dieses Problem sofort mit unseren Entwicklern genauer ansehen. Könntest du in der Zwischenzeit prüfen, ob das Einloggen mit einem anderen Browser oder im privaten Browsermodus funktioniert?

    Kannst du mir außerdem sagen, welches Betriebssystem und welche Version von Microsoft Edge du verwendest?

    Vielen Dank und beste Grüße,

    Andrew

  • egge93
    egge93 EN Basic Posts: 3 Beginner
    edited December 2022
    Options

    Nein, es funktioniert weder mit Edge noch mit Firefox und auch nicht im privaten Modus.

    Das problem existiert auch NUR bei einem heute erstellten Account, alle die vorher erstellt wurden, funktionieren einwandfrei.

    Betriebssystem: Windows

  • Ernst Buchner
    Ernst Buchner EN Basic Posts: 5 New Here
    Options

    Hallo, bei mir ist es das gleiche Problem. Egal welcher Browser. OS Windows


  • Ernst Buchner
    Ernst Buchner EN Basic Posts: 5 New Here
    Options

    Bei dem erstmaligen Aufruf im private Modus taucht kurz ein PopUp auf mit dem Hinweis Serverfehler. Dann taucht nach einigen Sekunden das Login Fenster auf.

  • Ernst Buchner
    Ernst Buchner EN Basic Posts: 5 New Here
    Options

    Bei mir habe ich jetzt wieder die wohl normale Ansicht.



  • Ernst Buchner
    Ernst Buchner EN Basic Posts: 5 New Here
    Options

    Danke

  • BarcodeMaker
    BarcodeMaker EN Basic Posts: 1 Beginner
    Options

    Manchmal tritt es nur aufgrund eines Site-Server-Fehlers auf.

    DRPU Barcode Maker Software by https://www.barcodemaker.org/

  • TradeLabelSoftware
    TradeLabelSoftware EN Basic Posts: 1 Beginner
    Options

    there was a bug so it was fixed and then the site worked as I just checked.

    DRPU Trade Label Software by https://www.tradelabelsoftware.com