[Solved] shortcut "^" to focus mode only works in english keyboards

Options
Patrick Matias
Patrick Matias EN Basic Posts: 14 Beginner
edited February 22 in Ask the Community

I use pt-br keyboard and to press this key I need to hold shift first and then press it. Then it doesn't work 🙂

another alternative shortcut for these cases or an universal shortcut (ctrl|shift + something else) would solve the problem.

Best Answer

  • Patrick Matias
    Patrick Matias EN Basic Posts: 14 Beginner
    Answer ✓
    Options

    alright I didn't know that ^ means ctrl this is the first time that I've seen this. so pressing ctrl + . (dot) worked. I'm happy again 🙂

Answers

  • Cornelia Patscheider
    Cornelia Patscheider Admin, Moderator, MeisterLobster, DE Business, DE Advocate Posts: 637 Community Admin
    Options

    Hi @Patrick Matias ,

    thank you for all your great feature ideas! I am happy to see that this one resolved itself, and is already available to you :)

This discussion has been closed.